RSS配信


Home arrow ニュース arrow ニュース arrow Skype3.2.0.158以降について
Skype3.2.0.158以降について PDF プリント メール
作者 Administrator   
2007/06/14 Thursday 15:59:22 JST

*以下の問題はTapur1.0.0.0版で解消されました。 

現在、Skype3.2.0.158以降でTapurが接続できないトラブルが発生しています。

これは、Skype側で、Tapurが使用している仮想オーディオデバイス を認識しなくなったためです。Skypeの障害(?)か、意図的に仮想オーディオデバイス の使用を禁止することになったのかはわかりませんが、残念ながらTapurは最新版のSkypeでは使用できないことになりました。

Tapurの次期バージョンでは仮想オーディオデバイスの使用を中止して、別の方法に移行したいと考えています。

それまでは、Tapurをご使用になる場合は、旧バージョンのSkypeをお使いください。以下に 旧バージョンのSkypeを使用可能なサイトをあげておきます。

http://www.tapur.com/en/component/option,com_remository/Itemid,0/func,fileinfo/id,5/

http://oldversion.com/program.php?n=skype
http://share.skype.com/sites/ja/2006/06/26/skype_old_versions.html

 

最終更新日 ( 2007/12/27 Thursday 00:49:31 JST )
 
< 前へ   次へ >
track feed
© 2018 Tapur for Skype Japanese
Joomla! is Free Software released under the GNU/GPL License.
Translation is Joomla!JAPAN